Technische Frage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Technische Frage

Beitrag von hatana am Do Feb 11, 2010 4:52 am

Hi,ich habe mal eine technische Frage, ich lösche normalerweise eingestellte Bilder immer nach ein paar Tagen, nun kann ich aber hier das einmal gehostete Bild nicht löschen, kann mir einer erklären, wie es geht. 
Danke

hatana
gehoert zum Inventar

Anzahl der Beiträge : 418
Alter : 42
Anmeldedatum : 07.06.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von sonya am Do Feb 11, 2010 6:51 am

Hostest du die Bilder mit dem hier angeboteten Programm oder mit einem Anderen?

Wenn du das von hier nimmst: Du gehst auf die Seite direkt von dem Host-Anbieter (servimg.com), dort meldest du dich an (mit was auch immer du dich dort angemeldet has,t ich glaube, es ist der Name von hier, PW musste ich mir auch erst zuschicken lassen...) und dann kannst du direkt dort die Bilder wieder löschen.

sonya
totaler Tragewahn

Anzahl der Beiträge : 6390
Alter : 34
Ort : Franken
Anmeldedatum : 01.05.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von hatana am Do Feb 11, 2010 7:34 am

Hi,ja, ich habe direkt das hier angebotene Programm genutzt und konnte dann natürlich nicht darauf zugreifen. Wäre lieb, wenn du mir die Zugangsdaten schicken kannst, dann könnte ich doch auch noch Tragebilder von den heute gekommenen Slings einstellen. Ich kann mich überhaupt nicht entscheiden. 

hatana
gehoert zum Inventar

Anzahl der Beiträge : 418
Alter : 42
Anmeldedatum : 07.06.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von sonya am Do Feb 11, 2010 7:45 am

Die Zugangsdaten müsstest du selber haben. Wenn du servimg.com das erste Mal benutzt, legt er automatisch ein Konto für dich an. Die Daten sind entweder dein Name, den du hier schon nutzt, oder deine mail adresse die du hier angegeben hast, das passwort kannst du dir von denen ja dann nochmal zuschicken lassen, wenn du es nicht mehr weißt...

sonya
totaler Tragewahn

Anzahl der Beiträge : 6390
Alter : 34
Ort : Franken
Anmeldedatum : 01.05.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von hatana am Do Feb 11, 2010 7:50 am

Öhm, da habe ich aber nix bekommen, müsste ich mal schauen, ob die mir was schicken. Danke.

hatana
gehoert zum Inventar

Anzahl der Beiträge : 418
Alter : 42
Anmeldedatum : 07.06.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von nane* am Mi März 24, 2010 12:22 am

hallo hatana, beim eingeben von servimg.com einfach mal Deine hier angegebene emailadresse eingeben und passwort vergessen klicken. Das passwort wird Dir zugesendet und beim nächsten mal einloggen mit email-adresse und passwort siehst Du alle Bilder, die hier übers forum hochgeladen wurden.
lg. nane

nane*
totaler Tragewahn

Anzahl der Beiträge : 5191
Alter : 46
Anmeldedatum : 28.01.09

Nach oben Nach unten

Re: Technische Frage

Beitrag von Gesponserte Inhalte Heute um 10:40 pm


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten